requirements.txt 86 B

1234567
  1. Flask==0.12
  2. SQLAlchemy==1.1.5
  3. alembic==0.8.10
  4. lxml==3.7.2
  5. psycopg2==2.6.2
  6. six==1.10.0